


<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" prefix="
	og: http://ogp.me/ns#
	fb: http://www.facebook.com/2008/fbml
">
<head>
    <meta charset="utf-8"><script type="text/javascript">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</script>

    <title>Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. ...</title>

    <meta name="title" content="Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. Lauderdale-Hollywood, Seattle-Tacoma, Detroit, Phoenix, Minneapolis St.Paul">
    <meta name="description" content="ALL ACCESS RECAPS DECEMBER 2019 DAY THREE

The Ratings Experts from RESEARCH DIRECTOR, INC. &ndash; along with the recovering celebrants from XTRENDS &ndash; hope you had a great holiday. As you bask in the afterglow of another seasonal disorder, be comforted by the knowledge that NIELSEN, like rust, never sleeps. The wheels of the big ratings machine grind ever on and we are here to help guide you through the maze. This is our final installment for the DECEMBER survey, which ran from 11/7 ...">
    <meta name="image_src" content="https://www.allaccess.com/assets/img/editorial/raw/re/ResearchDirPPManalysis2019.jpg">
    <meta name="keywords" content="book, WRIF, WCSX, WEDR, KTIS, KOOL, holiday, KSTP, KYOT, KUPD, KQQL, BEASLEY, WMXJ, WAMR, KFXN, WMGC, CUMULUS, KXXR, KISW, WOMC, WJLB, KDKB, SBS, KQRS, RESEARCH DIRECTOR, KZOK, THE SOUND, JANUARY, ST.PAUL, WMIB, FAN, KSLX, INC, HOT, mobile, LIVE, MIAMI, KISS, NOT, sales, MOVIN, APRIL, M KQMV, EASY, KJR, WARM, WYCD, WCMQ, JAMZ, KIRO, WSFS, AMOR, KEZ, JACK, LITE, M KDWB, WMXD, MIX, KZJK, M KZZP, MINNEAPOLIS, MARCH. KHTP, MPR N/T KNOW, MARIAH CAREY, THE MOUNTAIN, THE BREEZE, THE TICKET, JULY. WDVD, THE BOUNCE, KNDD. KSWD, BRENDA LEE, JUNE. WHQT, AUGUST. KZZP, AUGUST. WXYT, HEARTMEDIA AC WNIC, MARICOPA N/T KJZZ, HEARTMEDIA AC KESZ, ALL ACCESS RECAPS DECEMBER, UNIVERSITY OF NORTHWESTERN, COX RADIO AC WFEZ, ENTERCOM AC WLYF, FEBRUARY. KKWF, FT.LAUDERDALE, HUBBARD AC KRWM, ENTERCOM AC WDZH, ENTERCOM AC KSWD, BONNEVILLE, UNIVISION, SEATTLE, XTRENDS, NIELSEN, THE END, DETROIT, M WKQI, M WHYI, TACOMA, ALT AZ, UNIVERSITY OF WASHINGTON N/T KUOW, M KALV, EL ZOL, CHANNEL, THE SHARK, DAY THREE, HOLLYWOOD, THE BEACH, MAY. WXDJ, THE JET, PHOENIX, THE WOLF, THE BEAT, sports, country, christian, music">
    <meta name="copyright" content="All Access Music Group December 27, 2019 All Rights Reserved">
    <meta name="robots" content="index,follow,noodp,noydir">
    <meta name="y_key" content="2c557fc4756bd427">
    

    <meta property="og:title" content="Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. Lauderdale-Hollywood, Seattle-Tacoma, Detroit, Phoenix, Minneapolis St.Paul">
    <meta property="og:type" content="article">
    <meta property="og:description" content="ALL ACCESS RECAPS DECEMBER 2019 DAY THREE

The Ratings Experts from RESEARCH DIRECTOR, INC. &ndash; along with the recovering celebrants from XTRENDS &ndash; hope you had a great holiday. As you bask in the afterglow of another seasonal disorder, be comforted by the knowledge that NIELSEN, like rust, never sleeps. The wheels of the big ratings machine grind ever on and we are here to help guide you through the maze. This is our final installment for the DECEMBER survey, which ran from 11/7 ...">
    <meta property="og:image" content="https://www.allaccess.com/assets/img/editorial/raw/re/ResearchDirPPManalysis2019.jpg">
    <meta property="og:url" content="https://www.allaccess.com/net-news/archive/story/192454/research-director-inc-exclusive-december-ppm-analy">
    <meta property="og:site_name" content="All Access">
    <meta property="fb:app_id" content="667115206669592">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="All Access Radio and Music News" href="http://feeds.feedburner.com/allaccess/radio-news">
    <link rel="canonical" href="https://www.allaccess.com/net-news/archive/story/192454/research-director-inc-exclusive-december-ppm-analy">
    
    <!--<link rel="manifest" href="/manifest.json">-->

    <link type="text/css" rel="stylesheet" href="/cache/css/98/A.980b1972598ef00ee8e08698975e04b8.css.pagespeed.cf.aM5jmEfDxl.css">
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/site/common/css/ie7.css"><![endif]-->  
    
	<style type="text/css"></style>

<!--    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
-->

    <script type="text/javascript" src="/site/common/js/head.js.php,qt=1572831741.pagespeed.jm.4X2BsgLfBk.js"></script>
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15164169-1"></script>
	<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-15164169-1');</script>
	

    <!-- begin Google Ad Server scripts -->	
	<script type="text/javascript">var adsStart=(new Date()).getTime();function detectWidth(){return window.screen.width||window.innerWidth&&document.documentElement.clientWidth?Math.min(window.innerWidth,document.documentElement.clientWidth):window.innerWidth||document.documentElement.clientWidth||document.getElementsByTagName('body')[0].clientWidth;}var TIMEOUT=2000;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];var adUnits=adUnits||[];function initAdServer(){if(pbjs.initAdserverSet)return;(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();pbjs.initAdserverSet=true;};pbjs.timeout=setTimeout(initAdServer,TIMEOUT);pbjs.timeStart=adsStart;var dfpNetwork='1048374';adUnits.push({network:dfpNetwork,adunit:'aac_st_2_300v',size:[[300,250]],code:'div-gpt-ad-aac_st_2_300v'});adUnits.push({network:dfpNetwork,adunit:'aac_st_3_300v',size:[[300,250]],code:'div-gpt-ad-aac_st_3_300v'});adUnits.push({network:dfpNetwork,adunit:'aac_st_2_728v',size:[[728,90]],code:'div-gpt-ad-aac_st_2_728v'});googletag.cmd.push(function(){if(adUnits){for(var i=0,len=adUnits.length;i<len;i++){googletag.defineSlot('/'+adUnits[i].network+'/'+adUnits[i].adunit,adUnits[i].size,adUnits[i].code).addService(googletag.pubads());}}});googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();});googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
	<script type="text/javascript" async="true" src="//cdn.adapex.io/hb/aaw.aac.js"></script>
	<!-- end Google Ad Server scripts -->
	
	<!-- ShareThis header script -->
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5abeaccc454e1e001225cc6d&product=inline-share-buttons' async='async'></script>		
	
	
	
	
    
      
</head>

<body class="site">
	
	<a class="skip-nav" href="#body">Skip to main content</a>
	
	

    <img src="/site/api/PageView/addPageView/pageID/15" style="display:none" width="1" height="1">

    

    

    <!-- Facebook SDK integration -->
    <script>window.fbAsyncInit=function(){FB.init({appId:'667115206669592',xfbml:true,version:'v2.6'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <a class="anchor" name="top"></a>

    <div id="header">
         <div class="header"> <div id="headerBG"> <a id="headerLogo" href="/" title="AllAccess.com : The Web's Largest Radio and Music Industry Community"></a> <div id="headerAd"> <div class="cycler" id="cycler0">
    
<div class="ad">
    <a href="http://www.musicmaster.com/?mmeCity1" onclick="$.get('/admin/api/Ad/trackClick/ar/7031/ap/14471')" target="_blank"><img src="https://a3.allaccess.com/assets/ads/728x90/company/Music_Master.gif?1576090665" width="728" height="90"></a>
    <img class="tracker" src="/site/api/Ad/trackImpression/ar/7031/ap/14471" style="display:none" border="0" height="1" width="1" alt="">
</div>

</div>
 </div> </div> <div id="navBar"> <ul class="L0"> <li id="navBar_currentPage"> <a href="/" title="Home"></a> <div class="L1"> <div> </div> </div> </li> <li id="navBar_formats"> <a href="javascript:void(0);" class="nolink" title="Radio Station Music Formats"></a> <div class="L1"> <div> <ul class="L1"> <li class="holiday"><a href="/holiday/cool-new-music">Holiday</a></li> <li class="arrow"> <a href="/alternative">Alternative</a> <div id="navBar_formats_alternative" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/alternative">Home</a></li> <li><a href="/alternative/net-news">Net News</a></li> <li><a href="/forums/alternative">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/alternative/mediabase">Mediabase</a></li> <li><a href="/alternative/streetpulse">StreetPulse</a></li> <li><a href="/alternative/rate-the-music">RateTheMusic</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/alternative/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=alternative">Video</a></li> <li><a href="/alternative/cool-new-music">Cool New Music</a></li> <li><a href="/alternative/future-releases">Future Releases</a></li> <li><a href="/alternative/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/alternative/10-questions">10 Questions</a></li> <li><a href="/alternative/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/christian">Contemp Christian</a> <div id="navBar_formats_christian" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/christian">Home</a></li> <li><a href="/christian/net-news">Net News</a></li> <li><a href="/forums/christian">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/christian/mediabase">Mediabase</a></li> <li><a href="/christian/streetpulse">StreetPulse</a></li> <li><a href="/christian/the-hot-chart">The Hot Chart</a></li> </ul> <h6>Columns</h6> <ul class="L2"> <li><a href="/ccm-radio-perspectives">CCM Radio Perspectives</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/christian/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=christian">Video</a></li> <li><a href="/christian/cool-new-music" ">Cool New Music</a></li> <li><a href="/christian/future-releases">Future Releases</a></li> <li><a href="/christian/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/christian/10-questions">10 Questions</a></li> <li><a href="/christian/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/country">Country</a> <div id="navBar_formats_country" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/country">Home</a></li> <li><a href="/country/net-news">Net News</a></li> <li><a href="/forums/country">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/country/mediabase">Mediabase</a></li> <li><a href="/country/streetpulse">StreetPulse</a></li> <li><a href="/country/rate-the-music">RateTheMusic</a></li> </ul> <h6>Columns</h6> <ul class="L2"> <li><a href="/here-all-week">I'm Here All Week</a></li> <li><a href="/rumbles-from-the-row">Rumbles From The Row</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/country/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=country">Video</a></li> <li><a href="/country/cool-new-music">Cool New Music</a></li> <li><a href="/country/future-releases">Future Releases</a></li> <li><a href="/country/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/country/10-questions">10 Questions</a></li> <li><a href="/country/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/dance">Dance</a> <div id="navBar_formats_dance" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/dance">Home</a></li> <li><a href="/dance/net-news">Net News</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/dance/charts">Dance Radio Airplay</a></li> <li><a href="/dance/whats-in-store-music">What's In-Store Music</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/dance/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=dance">Video</a></li> <li><a href="/dance/cool-new-music">Cool New Music</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/hot-modern-ac">Hot/Mod/AC</a> <div id="navBar_formats_hotModAC" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/hot-modern-ac">Home</a></li> <li><a href="/hot-modern-ac/net-news">Net News</a></li> <li><a href="/forums/hot-modern-ac">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/hot-modern-ac/mediabase">Mediabase</a></li> <li><a href="/hot-modern-ac/streetpulse">StreetPulse</a></li> <li><a href="/hot-modern-ac/rate-the-music">RateTheMusic</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/hot-modern-ac/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=hot-modern-ac">Video</a></li> <li><a href="/hot-modern-ac/cool-new-music">Cool New Music</a></li> <li><a href="/hot-modern-ac/future-releases">Future Releases</a></li> <li><a href="/hot-modern-ac/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/hot-modern-ac/10-questions">10 Questions</a></li> <li><a href="/hot-modern-ac/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/news-talk-sports">News/Talk/Sports</a> <div id="navBar_formats_newsTalk" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/news-talk-sports">Home</a></li> <li><a href="/news-talk-sports/net-news">Net News</a></li> <li><a href="/the-letter">The Letter</a></li> <li><a href="/forums/news-talk-sports">Forums</a></li> </ul> <h6>Show Prep</h6> <ul class="L2"> <li><a href="/talk-topics">Talk Topics</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/news-talk-sports/10-questions">10 Questions</a></li> <li><a href="/news-talk-sports/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/rock">Rock</a> <div id="navBar_formats_rock" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/rock">Home</a></li> <li><a href="/rock/net-news">Net News</a></li> <li><a href="/forums/rock">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/rock/mediabase">Mediabase</a></li> <li><a href="/rock/streetpulse">StreetPulse</a></li> <li><a href="/rock/rate-the-music">RateTheMusic</a></li> </ul> <h6>Columns</h6> <ul class="L2"> <li><a href="/rock-focus">Rock Focus</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/rock/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=rock">Video</a></li> <li><a href="/rock/cool-new-music">Cool New Music</a></li> <li><a href="/rock/future-releases">Future Releases</a></li> <li><a href="/rock/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/rock/10-questions">10 Questions</a></li> <li><a href="/rock/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/top40-mainstream">Top 40/M</a> <div id="navBar_formats_top40M" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/top40-mainstream">Home</a></li> <li><a href="/top40-mainstream/net-news">Net News</a></li> <li><a href="/forums/top40-mainstream">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/top40-mainstream/mediabase">Mediabase</a></li> <li><a href="/top40-mainstream/streetpulse">StreetPulse</a></li> <li><a href="/top40-mainstream/rate-the-music">RateTheMusic</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/top40-mainstream/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=top40-mainstream">Video</a></li> <li><a href="/top40-mainstream/cool-new-music">Cool New Music</a></li> <li><a href="/top40-mainstream/future-releases">Future Releases</a></li> <li><a href="/top40-mainstream/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/top40-mainstream/10-questions">10 Questions</a></li> <li><a href="/top40-mainstream/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/top40-rhythmic">Top 40/R</a> <div id="navBar_formats_top40R" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/top40-rhythmic">Home</a></li> <li><a href="/top40-rhythmic/net-news">Net News</a></li> <li><a href="/forums/top40-rhythmic">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/top40-rhythmic/mediabase">Mediabase</a></li> <li><a href="/top40-rhythmic/streetpulse">StreetPulse</a></li> <li><a href="/top40-rhythmic/rate-the-music">RateTheMusic</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/top40-rhythmic/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=top40-rhythmic">Video</a></li> <li><a href="/top40-rhythmic/cool-new-music">Cool New Music</a></li> <li><a href="/top40-rhythmic/future-releases">Future Releases</a></li> <li><a href="/top40-rhythmic/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/top40-rhythmic/10-questions">10 Questions</a></li> <li><a href="/top40-rhythmic/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/triple-a">Triple A</a> <div id="navBar_formats_aaa" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/triple-a">Home</a></li> <li><a href="/triple-a/net-news">Net News</a></li> <li><a href="/forums/triple-a">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/triple-a/mediabase">Mediabase</a></li> <li><a href="/triple-a/streetpulse">StreetPulse</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/triple-a/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=triple-a">Video</a></li> <li><a href="/triple-a/cool-new-music">Cool New Music</a></li> <li><a href="/triple-a/future-releases">Future Releases</a></li> <li><a href="/triple-a/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/triple-a/10-questions">10 Questions</a></li> <li><a href="/triple-a/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/urban">Urban/UAC</a> <div id="navBar_formats_urban" class="L2"> <div> <div class="leftCol"> <ul class="L2"> <li><a href="/urban">Home</a></li> <li><a href="/urban/net-news">Net News</a></li> <li><a href="/forums/urban">Forums</a></li> </ul> <h6>Charts</h6> <ul class="L2"> <li><a href="/urban/mediabase">Mediabase</a></li> <li><a href="/urban/streetpulse">StreetPulse</a></li> <li><a href="/urban/rate-the-music">RateTheMusic</a></li> </ul> <h6>Columns</h6> <ul class="L2"> <li><a href="/urbanizing">Urbanizing</a></li> </ul> </div> <div class="rightCol"> <h6>Music</h6> <ul class="L2"> <li><a href="/urban/cool-new-music">All Access Downloads</a></li> <li><a href="/video?format=urban">Video</a></li> <li><a href="/urban/cool-new-music">Cool New Music</a></li> <li><a href="/urban/future-releases">Future Releases</a></li> <li><a href="/urban/artist-info">Artist Info</a></li> </ul> <h6>People</h6> <ul class="L2"> <li><a href="/urban/10-questions">10 Questions</a></li> <li><a href="/urban/industry-snaps">Industry Snaps</a></li> </ul> </div> </div> </div> </li> </ul> </div> </div> </li> <li id="navBar_netNews"> <a href="/net-news" title="Net News : Radio And Music News"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/net-news">Net News Home</a></li> <li><a href="/edit-account?email=true">Email Subscriptions</a></li> <li><a href="/content/mobile/apps">Mobile News Content</a></li> <li><a href="/content/mobile/rss">RSS</a></li> <li><a href="https://www.facebook.com/all.access" target="_blank">AA on Facebook</a></li> <li><a href="https://twitter.com/allaccess" target="_blank">AA on Twitter</a></li> <li><a href="/content/mobile/iphoneapp">iPhone App</a></li> <li><a href="/content/mobile/droidapp">Android App</a></li> <li><a href="/content/mobile/textalerts">Mobile Text Alerts</a></li> </ul> </div> </div> </li> <li id="navBar_mediabase"> <a href="/mediabase" title="Mediabase"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/mediabase">Song Charts</a></li> <li><a href="/mediabase/q/report/formatAdds">Airplay Add Board</a></li> </ul> </div> </div> </li> <li id="navBar_ratings"> <a href="javascript:void(0);" class="nolink" title="Ratings"></a> <div class="L1"> <div> <ul class="L1"> <li class="arrow"> <a href="/nielsen">Nielsen</a> <div id="navBar_ratings_arbitron" class="L2"> <div> <div> <ul class="L2"> <li><a href="/nielsen">Latest Ratings</a></li> <li><a href="/nielsen/recent">Recent Markets</a></li> <li><a href="/nielsen/markets">All Markets</a></li> </ul> </div> </div> </div> </li> <li><a href="/eastlan">Eastlan</a></li> </ul> </div> </div> </li> <li id="navBar_jobMarket"> <a href="/forum/viewforum.php?f=9" title="Industry Job Openings"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/forums/job-openings">Job Openings</a></li> <li><a href="/forums/situations-wanted">Situations Wanted</a></li> <li><a href="/forums/stealth-jobs">Stealth Jobs</a></li> <li class="arrow"> <a href="/jobs/voiceover-imaging-tracking">VO/Image/Tracking</a> <div id="navBar_jobMarket_vo" class="L2"> <div> <div> <ul class="L2"> <li><a href="/jobs/voiceover-imaging-tracking">Voiceover Imaging</a></li> <li><a href="/jobs/voiceover-imaging-tracking/directory">VO/Imaging Directory</a></li> <li><a href="/jobs/voiceover-imaging-tracking/ads">VO/Imaging Ad Rates</a></li> </ul> </div> </div> </div> </li> </ul> </div> </div> </li> <li id="navBar_forums"> <a href="/forum" title="Industry Forums"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/forums">All Forums</a></li> <li class="arrow"> <a href="/forums/general-discussion">General Discussion</a> <div id="navBar_forum_topics" class="L2"> <div> <div> <ul class="L2"> <li><a href="/forums/net-talk">Net Talk</a></li> <li><a href="/forums/promo-marketing">Promo/Marketing</a></li> <li><a href="/forums/internet-digital">Internet/Digital</a></li> <li><a href="/forums/sales-mgmt">Sales &amp; Mgmt</a></li> <li><a href="/forums/engineering-tech">Engineering/Tech</a></li> <li><a href="/forums/research-doctor">Research Doctor</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="/forums/formats">Formats</a> <div id="navBar_forum_formats" class="L2"> <div> <div> <ul class="L2"> <li><a href="/forums/alternative">Alternative</a></li> <li><a href="/forums/christian">Contemp Christian</a></li> <li><a href="/forums/country">Country</a></li> <li><a href="/forums/hot-modern-ac">Hot/Mod/AC</a></li> <li><a href="/forums/news-talk-sports">News/Talk/Sports</a></li> <li><a href="/forums/rock">Rock</a></li> <li><a href="/forums/top40-mainstream">Top 40/M</a></li> <li><a href="/forums/top40-rhythmic">Top 40/R</a></li> <li><a href="/forums/triple-a">Triple A</a></li> <li><a href="/forums/urban">Urban/UAC</a></li> </ul> </div> </div> </div> </li> <li><a href="/forums/markets">Top 25 Markets</a></li> </ul> </div> </div> </li> <li id="navBar_industryDir"> <a href="/industry-directory" title="Industry Directory"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/industry-directory">Industry Directory</a></li> <li class="arrow"> <a href="/jobs/voiceover-imaging-tracking">VO/Imaging/Tracking</a> <div id="navBar_industryDir_vo" class="L2"> <div> <div> <ul class="L2"> <li><a href="/jobs/voiceover-imaging-tracking">Voiceover/Imaging</a></li> <li><a href="/jobs/voiceover-imaging-tracking/news">VO/Imaging News</a></li> <li><a href="/jobs/voiceover-imaging-tracking/industry-snaps">VO/Imaging Industry Snaps</a></li> <li><a href="/jobs/voiceover-imaging-tracking/production">VO/Imaging Production</a></li> <li><a href="/jobs/voiceover-imaging-tracking/directory">VO/Imaging Directory</a></li> <li><a href="/jobs/voiceover-imaging-tracking/ads">VO/Imaging Ad Rates</a></li> </ul> </div> </div> </div> </li> </ul> </div> </div> </li> <li id="navBar_voiceover"> <a href="/jobs/voiceover-imaging-tracking" title="Voiceover"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/jobs/voiceover-imaging-tracking">Voiceover/Imaging</a></li> <li><a href="/jobs/voiceover-imaging-tracking/news">VO/Imaging News</a></li> <li><a href="/jobs/voiceover-imaging-tracking/industry-snaps">VO/Imaging Industry Snaps</a></li> <li><a href="/jobs/voiceover-imaging-tracking/production">VO/Imaging Production</a></li> <li><a href="/jobs/voiceover-imaging-tracking/directory">VO/Imaging Directory</a></li> <li><a href="/jobs/voiceover-imaging-tracking/ads">VO/Imaging Ad Rates</a></li> </ul> </div> </div> </li> <li id="navBar_music"> <a href="javascript:void(0);" class="nolink" title="Music"></a> <div class="L1"> <div> <ul class="L1"> <li class="arrow"> <a href="/aadl">All Access Downloads</a> <div id="navBar_music_aadl" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/cool-new-music">Alternative</a></li> <li><a href="/christian/cool-new-music">Contemp Christian</a></li> <li><a href="/country/cool-new-music">Country</a></li> <li><a href="/dance/cool-new-music">Dance</a></li> <li><a href="/hot-modern-ac/cool-new-music">Hot/Mod/AC</a></li> <li><a href="/rock/cool-new-music">Rock</a></li> <li><a href="/top40-mainstream/cool-new-music">Top 40/M</a></li> <li><a href="/top40-rhythmic/cool-new-music">Top 40/R</a></li> <li><a href="/triple-a/cool-new-music">Triple A</a></li> <li><a href="/urban/cool-new-music">Urban/UAC</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Cool New Music</a> <div id="navBar_music_coolNewMusic" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/cool-new-music">Alternative</a></li> <li><a href="/christian/cool-new-music">Contemp Christian</a></li> <li><a href="/country/cool-new-music">Country</a></li> <li><a href="/dance/cool-new-music">Dance</a></li> <li><a href="/hot-modern-ac/cool-new-music">Hot/Mod/AC</a></li> <li><a href="/rock/cool-new-music">Rock</a></li> <li><a href="/top40-mainstream/cool-new-music">Top 40/M</a></li> <li><a href="/top40-rhythmic/cool-new-music">Top 40/R</a></li> <li><a href="/triple-a/cool-new-music">Triple A</a></li> <li><a href="/urban/cool-new-music">Urban/UAC</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Future Releases</a> <div id="navBar_music_futureReleases" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/future-releases">Alternative</a></li> <li><a href="/christian/future-releases">Contemp Christian</a></li> <li><a href="/country/future-releases">Country</a></li> <li><a href="/dance/future-releases">Dance</a></li> <li><a href="/hot-modern-ac/future-releases">Hot/Mod/AC</a></li> <li><a href="/rock/future-releases">Rock</a></li> <li><a href="/top40-mainstream/future-releases">Top 40/M</a></li> <li><a href="/top40-rhythmic/future-releases">Top 40/R</a></li> <li><a href="/triple-a/future-releases">Triple A</a></li> <li><a href="/urban/future-releases">Urban/UAC</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Artist Info</a> <div id="navBar_music_artistInfo" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/artist-info">Alternative</a></li> <li><a href="/christian/artist-info">Contemp Christian</a></li> <li><a href="/country/artist-info">Country</a></li> <li><a href="/dance/artist-info">Dance</a></li> <li><a href="/hot-modern-ac/artist-info">Hot/Mod/AC</a></li> <li><a href="/rock/artist-info">Rock</a></li> <li><a href="/top40-mainstream/artist-info">Top 40/M</a></li> <li><a href="/top40-rhythmic/artist-info">Top 40/R</a></li> <li><a href="/triple-a/artist-info">Triple A</a></li> <li><a href="/urban/artist-info">Urban/UAC</a></li> </ul> </div> </div> </div> </li> <li><a href="/edit-account?email=true">Email Subscriptions</a></li> <li><a href="https://music.allaccess.com/" target="_blank">Music Scene</a></li> <li><a href="https://music.allaccess.com/category/concert-reviews/" target="_blank">Concert Reviews</a></li> <li><a href="https://music.allaccess.com/category/interviews/" target="_blank">Artist Interviews</a></li> <li><a href="http://www.songdish.com/?AffiliateId=909c3778-9d46-4c24-ae65-91cc087d665b" target="_blank">SongDish</a></li> <li><a href="/passport-approved">Passport Approved</a></li> </ul> </div> </div> </li> <li id="navBar_video"> <a href="/video" title="Video"></a> <div class="L1"> <div> </div> </div> </li> <li id="navBar_podcast"> <a href="/podcast" title="Podcast Home"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/wwrs-podcast">WWRS Podcast</a></li> <li><a href="/podcast/news">Podcast News</a></li> <li><a href="/podcast/am-fm-podcast">AM/FM/Podcast</a></li> <li><a href="/podcast/broadcaster-meets-podcaster">Broadcaster Meets Podcaster</a></li> <li><a href="/podcast/perry-on-podcasting">Perry On Podcasting</a></li> </ul> </div> </div> </li> <li id="navBar_people" class="active"> <a href="javascript:void(0);" class="nolink" title="People"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/industry-directory">Industry Directory</a></li> <li class="arrow"> <a href="/jobs/voiceover-imaging-tracking">VO/Imaging/Tracking</a> <div id="navBar_people_vo" class="L2"> <div> <div> <ul class="L2"> <li><a href="/jobs/voiceover-imaging-tracking">Voiceover/Imaging</a></li> <li><a href="/jobs/voiceover-imaging-tracking/news">VO/Imaging News</a></li> <li><a href="/jobs/voiceover-imaging-tracking/industry-snaps">VO/Imaging Industry Snaps</a></li> <li><a href="/jobs/voiceover-imaging-tracking/production">VO/Imaging Production</a></li> <li><a href="/jobs/voiceover-imaging-tracking/directory">VO/Imaging Directory</a></li> <li><a href="/jobs/voiceover-imaging-tracking/ads">VO/Imaging Ad Rates</a></li> </ul> </div> </div> </div> </li> <li><a href="/power-player">Power Player</a></li> <li class="arrow"> <a href="">10 Questions</a> <div id="navBar_people_10Questions" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/10-questions">Alternative</a></li> <li><a href="/christian/10-questions">Contemp Christian</a></li> <li><a href="/country/10-questions">Country</a></li> <li><a href="/hot-modern-ac/10-questions">Hot/Mod/AC</a></li> <li><a href="/news-talk-sports/10-questions">News/Talk/Sports</a></li> <li><a href="/on-the-beach/10-questions">On The Beach</a></li> <li><a href="/rock/10-questions">Rock</a></li> <li><a href="/top40-mainstream/10-questions">Top 40/M</a></li> <li><a href="/top40-rhythmic/10-questions">Top 40/R</a></li> <li><a href="/triple-a/10-questions">Triple A</a></li> <li><a href="/urban/10-questions">Urban/UAC</a></li> <li><a href="/production/10-questions">VO/Production/Imaging</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Industry Snaps</a> <div id="navBar_people_industrySnaps" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/industry-snaps">Alternative</a></li> <li><a href="/christian/industry-snaps">Contemp Christian</a></li> <li><a href="/country/industry-snaps">Country</a></li> <li><a href="/hot-modern-ac/industry-snaps">Hot/Mod/AC</a></li> <li><a href="/news-talk-sports/industry-snaps">News/Talk/Sports</a></li> <li><a href="/rock/industry-snaps">Rock</a></li> <li><a href="/top40-mainstream/industry-snaps">Top 40/M</a></li> <li><a href="/top40-rhythmic/industry-snaps">Top 40/R</a></li> <li><a href="/triple-a/industry-snaps">Triple A</a></li> <li><a href="/urban/industry-snaps">Urban/UAC</a></li> <li><a href="/jobs/voiceover-imaging-tracking/industry-snaps">Voiceover</a></li> </ul> </div> </div> </div> </li> <li><a href="/staff">Our Staff</a></li> </ul> </div> </div> </li> <li id="navBar_columns"> <a href="javascript:void(0);" class="nolink" title="Columns"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/power-player">Power Player</a></li> <li class="arrow"> <a href="">10 Questions</a> <div id="navBar_columns_10Questions" class="L2"> <div> <div> <ul class="L2"> <li><a href="/alternative/10-questions">Alternative</a></li> <li><a href="/christian/10-questions">Contemp Christian</a></li> <li><a href="/country/10-questions">Country</a></li> <li><a href="/hot-modern-ac/10-questions">Hot/Mod/AC</a></li> <li><a href="/news-talk-sports/10-questions">News/Talk/Sports</a></li> <li><a href="/on-the-beach/10-questions">On The Beach</a></li> <li><a href="/rock/10-questions">Rock</a></li> <li><a href="/top40-mainstream/10-questions">Top 40/M</a></li> <li><a href="/top40-rhythmic/10-questions">Top 40/R</a></li> <li><a href="/triple-a/10-questions">Triple A</a></li> <li><a href="/urban/10-questions">Urban/UAC</a></li> <li><a href="/production/10-questions">VO/Production/Imaging</a></li> </ul> </div> </div> </div> </li> <li><a href="/nuvoodoo">NuVoodoo Media</a></li> <li><a href="/radio-rally-point">Radio Rally Point</a></li> <li><a href="/the-letter">The Letter</a></li> <li><a href="/pollack-media">Pollack Media</a></li> <li><a href="/urbanizing">Urbanizing</a></li> <li><a href="/i-believe-in-miracles">#IBelieveInMiracles</a></li> <li><a href="/raising-the-bar">Raising The Bar</a></li> <li class="arrow"> <a href="">Morning Show Prep</a> <div id="navBar_columns_mornShowPrep" class="L2"> <div> <div> <ul class="L2"> <li><a href="/ross-brittain">Ross Brittain</a></li> <li><a href="/talk-topics">Talk Topics</a></li> <li><a href="/cpr">CPR</a></li> <li><a href="/she-prep">She Prep</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Career</a> <div id="navBar_columns_career" class="L2"> <div> <div> <ul class="L2"> <li><a href="/coaches-corner">Coaches Corner</a></li> <li><a href="/consultant-tips">Consultant Tips</a></li> <li><a href="/research-doctor">Research Doctor</a></li> <li><a href="/the-performance-playbook">The Performance Playbook</a></li> <li><a href="/talent-pool">The Talent Pool</a></li> <li><a href="/women-to-watch">Women To Watch</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Sales &amp; Management</a> <div id="navBar_columns_salesMgmt" class="L2"> <div> <div> <ul class="L2"> <li><a href="/joe-gm">Joe GM</a></li> <li><a href="/fcc-uncensored">FCC Uncensored</a></li> <li><a href="/lessons-in-leadership">Lessons In Leadership</a></li> <li><a href="/stock-index">Stock Index</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Digital Technology</a> <div id="navBar_columns_digitalTech" class="L2"> <div> <div> <ul class="L2"> <li><a href="/merge">Merge</a></li> <li><a href="/radiofuturescope">RadioFuturescope</a></li> <li><a href="/digital-media-webinars">Webinars</a></li> </ul> </div> </div> </div> </li> <li class="arrow"> <a href="">Country</a> <div id="navBar_columns_country" class="L2"> <div> <div> <ul class="L2"> <li><a href="/here-all-week">I'm Here All Week…</a></li> <li><a href="/rumbles-from-the-row">Rumbles From The Row</a></li> </ul> </div> </div> </div> </li> </ul> </div> </div> </li> <li id="navBar_charts"> <a href="javascript:void(0);" class="nolink" title="Charts"></a> <div class="L1"> <div> <ul class="L1"> <li><a href="/mediabase">Mediabase</a></li> <li><a href="https://www.buzzanglemusic.com/charts/songs/" target="_blank">BuzzAngle</a></li> <li><a href="/rate-the-music">RateTheMusic</a></li> <li><a href="/streetpulse">StreetPulse</a></li> <li><a href="/whats-in-store-music">What's In-Store Music</a></li> <li><a href="/stock-index">Stock Index</a></li> </ul> </div> </div> </li> <li id="navBar_account"> <a href="/login" title="Log In"></a> <div class="L1"> <div> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">Header_menu.init();</script> 
    </div>
    <div id="headerIE7Hack"></div>

    <div class="header_subheader" id="subHeader">
    <div>
        <form id="headerSearch" action="/search" name="headerSearchForm">
            <input type="text" name="q">
            <a href="javascript:void(0);" class="search-button" onclick="$('#headerSearch').submit()"></a>
        </form>
        
<div class="status-msg_subheader">

    
    
    
    <div style="background:url(https://a2.allaccess.com/modules/StatusMsg/subHeader/img/info.png) no-repeat;padding:2px 0 2px 26px">
        Welcome to AllAccess.com, the web's largest radio and music industry community. <a href="/register"><em>Sign up now!</em></a>
    </div>
    
    
    

    
    
    
    
    
    
    
    
</div>


    </div>
</div>


	<div id="body" data-mobile="0" tabindex="-1">
    	
        
        <div class="breadcrumbs">
            <a href="/" title="Go to Home">Home</a> &gt; 
            <b>Net News</b>
        </div>
        

        <ul class="cols ratio-3-2 standard-cols tier-1">

<!----------------------------------------------------------
 ! LEFT COLUMN
 !---------------------------------------------------------->

    <li class="col-1 outer">
        <ul class="header-bar first">
            <li class="left">
                <h4 title="Net News">Net News</h4>
                <div class="rss-icon">
                    <a href="http://feeds.feedburner.com/allaccess/radio-news" target="_blank" title="Subscribe to  Net News via RSS">
                        <img src="https://a2.allaccess.com/site/common/img/icons/16x16/feed.png" alt="RSS" width="16" height="16">
                    </a>
                </div>
            </li>
            <li class="right"></li>
        </ul>
        <ul class="content-bg">
        	<li>
	            
	            
	            
	            <div style="margin:16px 16px 0 16px">
	            	
<!-- SNIPPET: /shims/net-news-story.tpl -->
<!--iframe width="611" height="167" frameborder="0" scrolling="no" src="https://www.allaccess.com/assets/ads/611x137/wwrs/voting.html"></iframe-->
<iframe width="611" height="200" frameborder="0" scrolling="no" src="https://www.allaccess.com/assets/ads/611x200/podcasting-power-shim/611x200_futuri_post_oct19.html"></iframe>
<!--a href="https://futurimedia.com/?utm_source=allaccess&utm_medium=shim-611x200&utm_campaign=10year" target="_blank"><img style="padding: 0px 0px 13px 0px; " src="https://www.allaccess.com/assets/ads/611x220/611x200_futuri_10yr.gif" alt="" width="611" height="200" /></a-->

	            </div>
	            
	            
	            
	            
	            

            	
<div class="content-pad">
    <div class="content">

        

        
        

<ul class="social_topbar">
    <li class="comment">
        <img src="https://a3.allaccess.com/site/common/img/icons/24x24/comment.png" title="Post a comment" alt="Comment" width="24" height="24">
        <strong>Comment</strong>
        Tell us what you think
    </li>
    <li class="follow">
        <img src="https://a3.allaccess.com/site/common/img/icons/24x24/twitter.png" title="Follow us on Twitter" alt="Follow us" width="24" height="24">
        <strong>Follow us</strong>
        Get news via Twitter
    </li>
    <li class="fan">
        <img src="https://a2.allaccess.com/site/common/img/icons/24x24/facebook.png" title="Become a fan on Facebook" alt="Become a fan" width="24" height="24">
        <strong>Become a fan</strong>
        Join us on Facebook
    </li>
    <li class="subscribe">
        <img src="https://a0.allaccess.com/site/common/img/icons/24x24/rss.png" title="Subscribe via RSS" alt="Subscribe" width="24" height="24">
        <strong>Subscribe</strong>
        Net News via RSS
    </li>
</ul>


<div class="story" id="storyBlock">
	
	<div id="postload_0"></div>

	<input type="hidden" name="storyTitle" val="Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. Lauderdale-Hollywood, Seattle-Tacoma, Detroit, Phoenix, Minneapolis St.Paul"/>
	<input type="hidden" name="storyKeywords" val="book, WRIF, WCSX, WEDR, KTIS, KOOL, holiday, KSTP, KYOT, KUPD, KQQL, BEASLEY, WMXJ, WAMR, KFXN, WMGC, CUMULUS, KXXR, KISW, WOMC, WJLB, KDKB, SBS, KQRS, RESEARCH DIRECTOR, KZOK, THE SOUND, JANUARY, ST.PAUL, WMIB, FAN, KSLX, INC, HOT, mobile, LIVE, MIAMI, KISS, NOT, sales, MOVIN, APRIL, M KQMV, EASY, KJR, WARM, WYCD, WCMQ, JAMZ, KIRO, WSFS, AMOR, KEZ, JACK, LITE, M KDWB, WMXD, MIX, KZJK, M KZZP, MINNEAPOLIS, MARCH. KHTP, MPR N/T KNOW, MARIAH CAREY, THE MOUNTAIN, THE BREEZE, THE TICKET, JULY. WDVD, THE BOUNCE, KNDD. KSWD, BRENDA LEE, JUNE. WHQT, AUGUST. KZZP, AUGUST. WXYT, HEARTMEDIA AC WNIC, MARICOPA N/T KJZZ, HEARTMEDIA AC KESZ, ALL ACCESS RECAPS DECEMBER, UNIVERSITY OF NORTHWESTERN, COX RADIO AC WFEZ, ENTERCOM AC WLYF, FEBRUARY. KKWF, FT.LAUDERDALE, HUBBARD AC KRWM, ENTERCOM AC WDZH, ENTERCOM AC KSWD, BONNEVILLE, UNIVISION, SEATTLE, XTRENDS, NIELSEN, THE END, DETROIT, M WKQI, M WHYI, TACOMA, ALT AZ, UNIVERSITY OF WASHINGTON N/T KUOW, M KALV, EL ZOL, CHANNEL, THE SHARK, DAY THREE, HOLLYWOOD, THE BEACH, MAY. WXDJ, THE JET, PHOENIX, THE WOLF, THE BEAT, sports, country, christian, music"/>
	<input type="hidden" name="storyImage" val="/assets/img/editorial/raw/re/ResearchDirPPManalysis2019.jpg"/>
	
    <ul class="text-content">
        <li class="header main with-date">
            <h1>Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. Lauderdale-Hollywood, Seattle-Tacoma, Detroit, Phoenix, Minneapolis St.Paul</h1>

            

            <h6>December 27, 2019 at 7:05 AM (PT)</h6>

            <div class="comment-counter"><a href="https://www.allaccess.com/net-news/archive/story/192454#disqus_thread">What do you think? Add your comment below.</a></div>
        </li>
        <li class="body">

            
            <div class="photo-border light-gray">

                <a href="/assets/img/editorial/raw/re/ResearchDirPPManalysis2019.jpg" title="">
                    <img src="https://a0.allaccess.com/assets/img/editorial/200xH/re/ResearchDirPPManalysis2019.jpg" alt="ResearchDirPPManalysis2019.jpg" width="" height="214">
                </a>

                
                <p style="width:200px">December Analysis</p>
                

            </div>
            

            <p>ALL ACCESS RECAPS DECEMBER 2019 DAY THREE</p>

<p>The Ratings Experts from RESEARCH DIRECTOR, INC. &ndash; along with the recovering celebrants from XTRENDS &ndash; hope you had a great holiday. As you bask in the afterglow of another seasonal disorder, be comforted by the knowledge that NIELSEN, like rust, never sleeps. The wheels of the big ratings machine grind ever on and we are here to help guide you through the maze. This is our final installment for the DECEMBER survey, which ran from 11/7 through 12/4 and saw a lot of strange artists show up in Musicbase. MARIAH CAREY was #1? It truly was a CHRISTMAS miracle.</p>

<p><strong>MIAMI-FT.LAUDERDALE-HOLLYWOOD: A Santa Sighting</strong></p>

<p>Usually, this is the one market we cover that does not have a station that goes all Yule crazy. That changed this year as ENTERCOM AC WLYF (101.5 LITE FM) flipped to Frosty during week #3. It seemed to help as the station posted its best 6+ share since FEBRUARY (5.8-6.6) but could only rise to #2. COX RADIO AC WFEZ (EASY 93.1) was #1 for the twelfth book in a row with its best outing since AUGUST (7.0-7.5). COX RADIO Urban AC WHQT (HOT 105) stepped down to #3 with its lowest score in exactly a year (6.6-6.2). UNIVISION Spanish Contemporary WAMR (AMOR 107.5) slipped to #4 (6.2-6.0). Three stations wound up splitting the check at #5. ENTERCOM Classic Hits WMXJ (102.7 THE BEACH) remained in place (5.2-4.8) while SBS Tropical WCMQ (Z92.3) stepped up from #6 (4.8-4.8). COX RADIO Urban WEDR (99JAMZ) was up two slots (4.7-4.8). It was a good month for SBS Tropical WXDJ (EL ZOL 106.7), which moved up to #8 with its best performance since MARCH (3.6-4.4).</p>

<p>WFEZ had its best 25-54 book since the last most wonderful time of the year as it jumped from #3 to #1. This ended WAMR&rsquo;s two-book winning streak as it slipped to #2 with its first down book since JUNE. WHQT stepped back to #3 with a slight decrease and was tied with WLYF, which moved up a spot with its highest score since MAY. WXDJ returned to the top five for the first time since JUNE with a solid increase. WEDR was extremely close behind at #6 as it bounced back from a down book. A flat WMXJ slipped to #7.</p>

<p>We guess the youngsters in the audience really appreciate hearing BRENDA LEE because WLYF moved up to #1 18-34 with its best book in over a year. iHEARTMEDIA Urban WMIB (103.5 THE BEAT) ended its four-book stay at #1 and slipped to #2. It was a half share behind the candy-striped leader. WEDR stepped down to #3 with its lowest mark since JUNE while WFEZ slipped to #4. WMXJ moved up to #5 with its highest share in over a year. ENTERCOM Alternative WSFS (104.3 THE SHARK) stepped back to #6 as it ended a strong three-book surge. It was tied with iHEARTMEDIA Top 40/M WHYI (Y100).</p>

<p>WLYF didn&rsquo;t need no stinkin&rsquo; Santa songs to remain #1 18-49. This was the third book in a row the station accomplished that feat. It just edged out WFEZ, which moved up to #2 with its best performance in exactly a year. WMIB slipped back to #3 with a slight decrease and there were four (count &lsquo;em) four stations tied at #4. WAMR also slid from #2 while WHQT inched up from #5. WEDR advanced from #7 with a slight increase and WXDJ made the move from #8 with its highest total since APRIL.</p>

<p><strong>SEATTLE-TACOMA: Warm And Toasty</strong></p>

<p>It might be easier to list the stations that did NOT flip to all holiday tunes. As it was, six different stations made the Claus commitment during the survey. One of the first to do so was HUBBARD AC KRWM (WARM 106.9), which changed format during week two. It seemed to work as the station rose from #5 6+ to #1 (4.8-6.6). It did not quite equal last year&rsquo;s 8.8 debut. HUBBARD Top 40/M KQMV (MOVIN 92.5)</p>

<p>ended its four-book run at #1 (7.8-6.4) and slid to #2. UNIVERSITY OF WASHINGTON N/T KUOW had its best showing since MAY (5.5-6.1) but still moved down to #3. BONNEVILLE Talk KIRO-F and iHEARTMEDIA Classic Rock KZOK had been tied at #3. Both stations went 4.9-5.0 and remained together at #4. iHEARTMEDIA Classic Hits KJR-F (95.7 THE JET) had its best flight since JANUARY (4.1-4.8) as it moved up to #6. ENTERCOM AC KSWD (94. 1 THE SOUND) flipped to Frosty on the same day as KRWM. However, the results were not similar as THE SOUND slipped to #9 (4.4-4.1). The other four switchers went much later in the book and we&rsquo;ll see how they did next time.</p>

<p>Not even the polar express could derail the 25-54 juggernaut that is KQMV. The station was #1 for the twelfth book in a row as it rebounded from a down book. KRWM did move up to #2 and was tied with KUOW. Both were more than a share and a half off the lead. ENTERCOM Active Rock KISW slipped to #4 with a small loss while ENTERCOM Country KKWF (100.7 THE WOLF) remained at #5 as it regained all of last month&rsquo;s lost share. KSWD slid from #10 to #14.</p>

<p>KQMV saw its double-digit 18-34 streak end at three but the station was still a dominant #1. KUOW moved up to #2 with its best outing since JANUARY but still trailed the leader by more than two shares. KISW stepped down to #3 as it returned most of last month&rsquo;s huge increase. It was tied with KZOK, which advanced from a tie at #7 with its highest score in over a year. KKWF slipped to #5 while ENTERCOM Rhythmic AC KHTP (HOT 103.7) stepped down to #6. It was tied with ENTERCOM Alternative KNDD (107.7 THE END). KRWM went from a tie at #13 to a tie at #8 while KSWD rose from #18 to a tie at #12.</p>

<p>Though it was off a bit, KQMV again dominated 18-49. KISW remained at #2 and was tied with the upwardly mobile KRWM. They were both nearly two shares off the pace. KUOW stood alone at #4 but with its best total since FEBRUARY. KKWF stepped up to #5 with its highest share since MARCH. KHTP slipped to #6 and was tied with KNDD. KSWD dropped from #8 to a tie at #13.</p>

<p>DETROIT: Jolly Old St. (W)Nick</p>

<p>This was a market that treated listeners to a double dose of Santa. The traditional fave was &ndash; and is &ndash; iHEARTMEDIA AC WNIC. The station actually flipped before the book even started and solidified its hold on the #1 spot 6+ (6.2-9.5). It fell short of last year&rsquo;s 12.2 share. ENTERCOM Classic Hits WOMC moved up to #2 thanks to its best book in over a year (5.7-6.2). BEASLEY Active Rock WRIF slipped to #3 (5.8-5.8) while its older cluster brother &ndash; BEASLEY Classic Rock WCSX &ndash; stood alone at #4 (5.6-5.7). iHEARTMEDIA Urban AC WMXD (MIX) slipped to #5 as it returned some of last month&rsquo;s strong increase (5.6-5.2). It was just ahead of iHEARTMEDIA Top 40/M WKQI (CHANNEL 955) at #6 (4.8-5.1). The other holiday player was ENTERCOM AC WDZH (987 THE BREEZE). It flipped the same day as WNIC but did not fare as well. It slipped to #15 (4.0-3.1).</p>

<p>WRIF was the #1 25-54 station for the fifth book in a row. However, in keeping with the holiday spirit, it was forced to share with WNIC, which moved up from a tie at #3. WCSX advanced three spaces to #3 as it ended a two-book slide. WKQI was up four slots to #4 as it terminated a three-book slide. BEASLEY Rhythmic AC WMGC (105.1 THE BOUNCE) dropped to #5 with a slight decrease and was just ahead of WOMC, which moved up to #6 with a slight increase. iHEARTMEDIA Urban WJLB fell five places to #7 as it returned most of last month&rsquo;s big gain. ENTERCOM Sports WXYT-F (97.1 THE TICKET) also dropped five spots &ndash; to #8 &ndash; and was tied with CUMULUS Hot AC WDVD.</p>

<p>WRIF had its best 18-34 book in over a year as it led the demo for the fourth straight survey. WNIC moved up three places to #2 but was still about a share behind the leader. WKQI repeated at #3 with a slight increase while ENTERCOM Country WYCD moved up to #4 as it ended a two-book slide. WJLB dropped to #5 and was tied with WMGC. Both stations were down this survey. WCSX was up three slots to #7 with a solid increase while WOMC advanced six places to a tie at #8.</p>

<p>For the seventh straight survey, WRIF was #1 18-49. The station also landed its largest share in over a year. Both WNIC and WKQI had been tied at #5 last time. They were no longer an item but were in much better shape than before. WNIC rose to #2 while WKQI landed at #3. WMGC slipped to #4 with a slight increase while three stations ended up at #5. WJLB fell from #2 with its lowest total since JULY. WDVD rose from #7 with a slight decrease while WCSX advanced from #9 with its first up book since AUGUST. WXYT-F dropped four places to #8 with its lowest score since the maids were last a-milking.</p>

<p><strong>PHOENIX: The Legend Continues</strong></p>

<p>The tales are told that the first pioneer of the all-Frosty format was iHEARTMEDIA AC KESZ (99.9KEZ). Whether these are mere myths or actual facts are unimportant because the station continues to be the choice of Santa each year. This time the station flipped before the book began and tightened its 6+ grip on the market (7.1-11.0). This was well ahead of last year&rsquo;s 9.7 share. iHEARTMEDIA Adult Hits KYOT (95.5 THE MOUNTAIN) had its best book in over a year (6.9-7.1) to remain at #2. ENTERCOM Classic Hits KOOL accomplished the same feat as it moved up to #3 (5.8-6.6). HUBBARD Classic Rock KSLX slipped back to #4 (6.1-6.0). These four stations were well separated from the rest of the field. MARICOPA N/T KJZZ moved up to #5 (3.9-4.0). HUBBARD Active Rock KUPD fell to #9 (4.1-3.2).</p>

<p>KESZ nearly doubled its previous 25-54 share as it cracked the double-digit barrier. It moved from a tie at #3 to #1. KYOT was up slightly but had to descend from the &ndash; ahem &ndash; mountain top and camp at #2. KSLX stood alone at #3 with a slight decrease while KUPD fell back to #4 with its lowest score in over a year. iHEARTMEDIA Top 40/M KZZP (104.7 KISS FM) remained at #5 and found itself tied with KOOL, which moved up a spot.</p>

<p>KESZ just missed hitting double digits 18-34 as it leapt from #4 to #1. Former #1 KYOT had a huge increase, which yielded its best book in over a year. Alas, it still had to step back to #2. HUBBARD Alternative KDKB (93.3 ALT AZ) moved up to #3 with a solid increase. This pushed ENTERCOM Top 40/M KALV (LIVE 101.5) back to #4 as it was off a bit. KZZP was down slightly but remained at #5. It was paired with KUPD, which fell from #2 with &ndash; again &ndash; its lowest score in over a year.</p>

<p>It was another rousing result for KESZ as it landed in double-digit territory 18-49. Of course, it also moved up to #1. KYOT was off slightly as its four-book winning streak came to an end. It did step back to #2. KOOL advanced four spaces to #3 with its best outing since AUGUST. KZZP moved up to #4 with a slight decrease and was tied with KDKB, which advanced from #9. KUPD fell to #6 and was tied with KALV, which stepped back from #4.</p>

<p><strong>MINNEAPOLIS-ST.PAUL: Skol!</strong></p>

<p>You know how Vikings are &hellip; they love the taste of reindeer. iHEARTMEDIA Classic Hits KQQL (KOOL 108) was Santa&rsquo;s choice again this year. The station flipped during week #3 and that allowed it to move up to #4 6+ (5.9-7.0). That was behind last year when it landed an 8.7 share. Speaking of landed, iHEARTMEDIA Sports KFXN (K-FAN) conquered the market with its best book in over a year (7.3-7.8).</p>

<p>HUBBARD Hot AC KSTP (KS95) slipped back to #2, which ended its four-book stay at #1 (7.6-7.4). UNIVERSITY OF NORTHWESTERN-ST.PAUL Christian Contemporary KTIS slipped back to #3 (7.4-7.3). MPR N/T KNOW had its best performance in over a year (6.3-6.8) yet still moved down a spot to #5. CUMULUS Classic Rock KQRS remained at #6 but posted its largest share since MAY (5.6-6.2).</p>

<p>Though it was off slightly, K-FAN remained the dominant player 25-54 as it won the demo for the fourth straight survey. KSTP repeated at #2 with a small loss and was two shares behind the leader. KTIS stepped up to #3 with a slight increase while CUMULUS Active Rock KXXR (93X) landed at #4 with its first up book since JUNE. iHEARTMEDIA Top 40/M KDWB slid to #5 as it returned all of last month&rsquo;s solid increase. KQQL was close behind as it moved up to #6 thanks to a cold blast from the north. Both KNOW and KQRS had solid gains as they advanced to #8 and #9, respectively.</p>

<p>KSTP was in double digits 18-34 for the second book in a row. Meanwhile, #2 KXXR posted its lowest score in over a year and trailed the leader by a little more than a share. KTIS was up to #3 with its best book in over a year and was just ahead of KDWB, which slipped to #4 with its smallest share in over a year. KFXN stepped back to #5 and was just ahead of KQQL, which advanced four squares to #6. ENTERCOM Adult Hits KZJK (104.1 JACK FM) bounced back from a down book to move up to #7.</p>

<p>The top five 18-49 stations remained the same as last time. KFXN was #1 for the third straight survey while KSTP &ndash; which gave back most of last month&rsquo;s solid increase &ndash; was still #2. KXXR repeated at #3 but was down for the fourth book in a row. KDWB returned at #4 with its lowest total in over a year while KTIS remained at #5 with a slight increase. KQQL leapt three places to #6 with a large increase.</p>

<p>From all of us at RESEARCH DIRECTOR, INC., thank you for wasting so much time with our column. Here&rsquo;s hoping you have a safe and happy New Year!</p>

<p>And, if you ever have any comments, corrections, or criticisms, feel free to let us know: <a href="/cdn-cgi/l/email-protection#2b584a47474a456b594e584e4a5948434f42594e485f44594245480548444614585e49414e485f16620e191b784a5c0e191b625f0e191b64450e191b6a47476a48484e5858054844460e191b"><span class="__cf_email__" data-cfemail="0f7c6e63636e614f7d6a7c6a6e7d6c676b667d6a6c7b607d66616c216c6062">[email&#160;protected]</span></a></p>

<p>About Research Director, Inc.: Research Director, Inc. is based in Annapolis, Maryland. We help radio stations&rsquo; programming and sales departments maximize the value of their research. For more information, visit www.ResearchDirectorInc.com, call (410) 295-6619, or e-mail <a href="/cdn-cgi/l/email-protection#a7cec9c1c8e7f5c2d4c2c6d5c4cfe3ced5c2c4d3c8d5eec9c489c4c8ca98d4d2c5cdc2c4d39aee829597f4c6d0829597eed3829597e8c9829597e6ebebe6e4e4e2f4f489e4e8ea"><span class="__cf_email__" data-cfemail="6801060e07283a0d1b0d091a0b002c011a0d0b1c071a21060b460b0705">[email&#160;protected]</span></a> or <a href="/cdn-cgi/l/email-protection#0675676a6a676846746375636774656e626f7463657269746f68652865696b397573646c6365723b4f23343655677f2334364f722334364968233436474a4a4745454355552845494b"><span class="__cf_email__" data-cfemail="c2b1a3aeaea3ac8290a7b1a7a3b0a1aa86abb0a7a1b6adb08baca1eca1adaf">[email&#160;protected]</span></a>. Facebook: <a href="http://www.facebook.com/ResearchDirectorInc" target="_blank">www.facebook.com/ResearchDirectorInc</a>. Twitter: @ResearchDirectr</p>
            
            <div id="postload_1"></div>

            <p><a href="/net-news" class="more">&laquo; see more Net News</a></p>
            
            <hr>
            
            
			

<!-- /1048374/Native2 -->
<!--
<div id='div-gpt-ad-1490814144737-12' class="content-pad">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490814144737-12'); });
</script>
</div>
-->

<!--Below Article-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var infolinks_pid=3182809;var infolinks_wsid=0;</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<input type="hidden" name="IL_IN_ARTICLE">


<!--<div id="contentad227675"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "4d7b0488-9c1f-445d-8b0f-ce30a8554ae8",
            d:  "YWxsYWNjZXNzLmNvbQ==",
            wid: "227675",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad227675").appendChild(s);
    })(document);
</script>-->     				
			

        </li>
        

        <li class="disqus-comments">
            <a name="comments" class="anchor"></a>
            <div id="disqus_thread" class="anchor"></div>
            <script>var disqus_url="https://www.allaccess.com/net-news/archive/story/192454";var disqus_category_id=211237;(function(){var x=document.createElement('script');x.type='text/javascript';x.async=true;x.src='https://disqus.com/forums/allaccess/embed.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(x,s);})();</script>
            <noscript><a href="http://allaccess.disqus.com/?url=ref">View the discussion thread.</a></noscript>
            <div class="clearFix"></div>
        </li>
    </ul>
</div>

<script>var links=document.getElementsByTagName('a');var query='?';for(var i=0;i<links.length;i++){if(links[i].href.indexOf('#disqus_thread')>=0){query+='url'+i+'='+encodeURIComponent(links[i].href)+'&';}}(function(){var x=document.createElement('script');x.type='text/javascript';x.async=true;x.src='https://disqus.com/forums/allaccess/get_num_replies.js'+query;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(x,s);})();var addthis_share={email_template:"net-news",email_vars:{title:"Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. Lauderdale-Hollywood, Seattle-Tacoma, Detroit, Phoenix, Minneapolis St.Paul",description:"ALL ACCESS RECAPS DECEMBER 2019 DAY THREE The Ratings Experts from RESEARCH DIRECTOR, INC. &ndash; along with the recovering celebrants from XTRENDS &ndash; hope you had a great holiday. As you bask in the afterglow of another seasonal disorder, be &hellip; <a class=\"more\" href=\"http://www.allaccess.com/net-news/archive/story/192454/research-director-inc-exclusive-december-ppm-analy?ref=email\">more</a>",keywords:"<a href=\"http://www.allaccess.com/search?q=book&m=n&ref=email\" title=\"More about book\">book</a> | <a href=\"http://www.allaccess.com/search?q=wrif&m=n&ref=email\" title=\"More about wrif\">wrif</a> | <a href=\"http://www.allaccess.com/search?q=wcsx&m=n&ref=email\" title=\"More about wcsx\">wcsx</a> | <a href=\"http://www.allaccess.com/search?q=wedr&m=n&ref=email\" title=\"More about wedr\">wedr</a> | <a href=\"http://www.allaccess.com/search?q=ktis&m=n&ref=email\" title=\"More about ktis\">ktis</a> | <a href=\"http://www.allaccess.com/search?q=kool&m=n&ref=email\" title=\"More about kool\">kool</a> | <a href=\"http://www.allaccess.com/search?q=holiday&m=n&ref=email\" title=\"More about holiday\">holiday</a> | <a href=\"http://www.allaccess.com/search?q=kstp&m=n&ref=email\" title=\"More about kstp\">kstp</a> | <a href=\"http://www.allaccess.com/search?q=kyot&m=n&ref=email\" title=\"More about kyot\">kyot</a> | <a href=\"http://www.allaccess.com/search?q=kupd&m=n&ref=email\" title=\"More about kupd\">kupd</a>"}}</script>


        

    </div>
</div>

			</li>
        </ul>
        <ul id="content-footer">
            <li class="left"></li>
            <li class="middle"></li>
            <li class="right"></li>
        </ul>
    </li>

<!----------------------------------------------------------
 ! RIGHT COLUMN
 !---------------------------------------------------------->

    <li class="col-2 outer dark">









        <div class="content">
            <ul class="superskyscraper ad-wrapper">
                <li class="top"></li>
                <li class="middle">
                    
<div class="ad">
    <iframe style="width:300px; height:600px; border: none; " src="https://www.allaccess.com/assets/ads/300x600/company/futuri-300x600/300x600_topline_allaccess_set1_feb19_v2_HTML5.html" scrolling="no"/></iframe>
    <img class="tracker" src="/site/api/Ad/trackImpression/ar/8664/ap/16994" style="display:none" border="0" height="1" width="1" alt="">
</div>

                </li>
                <li class="bottom"></li>
            </ul>
        </div>




<!----------------------------------------------------------
 ! TODAY'S TOP STORIES
 !---------------------------------------------------------->

        <div class="content sidebar-module">
            <div class="header">
                <h5 title="Today's Must Reads">Today's Must Reads</h5>
            </div>
            <div class="body">
                <ul class="net-news_sidebar">
    
    
    <li class="row">
        <div class="number">
            1
        </div>
        <ul>
            <li>
                <h5><a href="https://www.allaccess.com/net-news/archive/story/192454/research-director-inc-exclusive-december-ppm-analy" title="ALL ACCESS RECAPS DECEMBER 2019 DAY THREE The Ratings Experts from RESEARCH DIRECTOR, INC. &ndash; along with the recovering celebrants from XTRENDS &ndash; hope you had a great holiday. As you bask in the afterglow of another seasonal disorder, be &hellip;">Research Director, Inc. Exclusive December PPM Analysis for Miami-Ft. Lauderdale-Hollywood, Seattle-Tacoma, Detroit, Phoenix, Minneapolis St.Paul</a></h5>
            </li>
            <li>
                <h6>posted December 27, 2019 at 7:05 AM (PT)</h6>
            </li>
        </ul>
        <div class="clearFix"></div>
    </li>
    
    <li class="row">
        <div class="number">
            2
        </div>
        <ul>
            <li>
                <h5><a href="https://www.allaccess.com/net-news/archive/story/192400/wwrs-2020-new-session-alert-radio-is-a-worldwide-s" title="More new and exciting sessions at WORLDWIDE RADIO SUMMIT 2020 than in any other year in our previous nine years -- meaning this is a milestone year - WWRS 2020 marks our 10th year of bringing the best of the best in Radio, Music, Social/Digital. Join us &hellip;">WWRS 2020 New Session Alert: Radio Is A Worldwide Success - Learn How It Prospers Around The Globe</a></h5>
            </li>
            <li>
                <h6>posted December 27, 2019 at 6:03 AM (PT)</h6>
            </li>
        </ul>
        <div class="clearFix"></div>
    </li>
    
    <li class="row">
        <div class="number">
            3
        </div>
        <ul>
            <li>
                <h5><a href="https://www.allaccess.com/net-news/archive/story/192451/topline-by-futuri-presents-nielsen-audio-december-" title="NIELSEN AUDIO PPM DECEMBER &#39;19 MONTHLY results arrive TODAY FOR PORTLAND, OR; CHARLOTTE; PITTSBURGH; SACRAMENTO; CINCINNATI; CLEVELAND; SALT LAKE CITY; SAN ANTONIO; LAS VEGAS; KANSAS CITY; COLUMBUS, OH; and ORLANDO. Find the ratings for the &hellip;">TopLine By Futuri Presents Nielsen Audio December PPM Ratings Today</a></h5>
            </li>
            <li>
                <h6>posted December 27, 2019 at 1:20 AM (PT)</h6>
            </li>
        </ul>
        <div class="clearFix"></div>
    </li>
    
    <li class="row">
        <div class="number">
            4
        </div>
        <ul>
            <li>
                <h5><a href="https://www.allaccess.com/net-news/archive/story/192448/iheartmedia-binghamton-ny-names-paige-rockwell-vp-" title="iHEARTMEDIA has named PAIGE ROCKWELL VP of Sales for BINGHAMTON, NY, effective JANUARY 2nd, 2020. &nbsp;In that role, ROCKWELL will be responsible for generating market revenue growth, leading the multi-platform sales team and overseeing the development &hellip;">iHeartMedia Binghamton, NY Names Paige Rockwell VP/Sales</a></h5>
            </li>
            <li>
                <h6>posted December 27, 2019 at 1:20 AM (PT)</h6>
            </li>
        </ul>
        <div class="clearFix"></div>
    </li>
    
    <li class="row">
        <div class="number">
            5
        </div>
        <ul>
            <li>
                <h5><a href="https://www.allaccess.com/net-news/archive/story/192449/walk-patchogue-ny-adds-the-anna-raven-show-for-mor" title="CONNOISSEUR MEDIA AC WALK/PATCHOGUE, NY,will add &ldquo;The ANNA and RAVEN Show&rdquo; to mornings, starting JANUARY 2nd.&nbsp; ANNA and RAVEN have been the top-rated show in BRIDGEPORT, CT on CONNOISSEUR AC WEZN (STAR 99.9) for the past four years, &hellip;">WALK/Patchogue, NY, Adds 'The Anna & Raven Show' For Mornings</a></h5>
            </li>
            <li>
                <h6>posted December 27, 2019 at 1:20 AM (PT)</h6>
            </li>
        </ul>
        <div class="clearFix"></div>
    </li>
    
    
</ul>
            </div>
            <div class="footer"></div>
        </div>

<!----------------------------------------------------------
 ! 300x250 AD
 !---------------------------------------------------------->

        <div class="content">
            <ul class="spotlight ad-wrapper">
                <li class="top"></li>
                <li class="middle">
                	

<!-- aac_st_2_300v -->
<div id='div-gpt-ad-aac_st_2_300v' class="ad">
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-aac_st_2_300v');});</script>



</div>

                </li>
                <li class="bottom"></li>
            </ul>
        </div>

<!----------------------------------------------------------
 ! DISQUS WIDGET
 !---------------------------------------------------------->

        <div class="content sidebar-module">
            <div class="header">
                <h5 title="Comments">Comments</h5>
                <h6>trending now</h6>
            </div>
            <div class="body">
                <div class="disqus_combo">
    <script type="text/javascript" src="https://allaccess.disqus.com/combination_widget.js?num_items=6&hide_mods=0&color=grey&default_tab=popular&excerpt_length=200"></script>
</div>

            </div>
            <div class="footer"></div>
        </div>

<!----------------------------------------------------------
 ! 300x250 AD
 !---------------------------------------------------------->

        <div class="content">
            <ul class="spotlight ad-wrapper">
                <li class="top"></li>
                <li class="middle">
                	

<!-- aac_st_3_300v -->
<div id='div-gpt-ad-aac_st_3_300v' class="ad">
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-aac_st_3_300v');});</script>



</div>

                </li>
                <li class="bottom"></li>
            </ul>
        </div>
        
        <div class="content">
            <ul class="spotlight ad-wrapper">
                <li class="top"></li>
                <li class="middle">
                	

<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>//<![CDATA[
(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"4.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d3lcz8vpax4lo2.cloudfront.net/ads-code/e1494232-6d21-4e66-92a9-d79e0f92931b.js');
//]]></script><!-- End Header Tag Code -->

<!-- Insticator API Embed --><div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="0b1fcb19-71f6-4e50-9875-b13a1efd1faa"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">//<![CDATA[
Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"0b1fcb19-71f6-4e50-9875-b13a1efd1faa"});
//]]></script></div><!-- End Insticator API Embed -->


 				</li>
                <li class="bottom"></li>
            </ul>
        </div>
        
<!----------------------------------------------------------
 ! BOTTOM RIGHT COLUMN ADS
 !---------------------------------------------------------->        
        
	

    </li>
</ul>
    </div>

    
    <div id="footer">
        <ul class="cols ratio-3-1 dark">
            <li class="col-1">
                <div class="content">
                    
<div id="site-map" class="site-map content">
    <table>
        <tr class="top">
            <td valign="top" style="width:19%">
                <div class="top-left-corner">
	                <h5>Radio Formats</h5>
	                <a href="/alternative">Alternative</a>
	                <a href="/christian">Contemp Christian</a>
	                <a href="/country">Country</a>
	                <a href="/dance">Dance</a>
	                <a href="/hot-modern-ac">Hot/Mod/AC</a>
	                <a href="/news-talk-sports">News/Talk/Sports</a>
	                <a href="/rock">Rock</a>
	                <a href="/top40-mainstream">Top 40/M</a>
	                <a href="/top40-rhythmic">Top 40/R</a>
	                <a href="/triple-a">Triple A</a>
	                <a href="/urban">Urban/UAC</a>
	        	</div>        
            </td>           
            <td valign="top" style="width:20%">
                <div>
	                <h5><a href="/jobs">Jobs</a></h5>
	                <a href="/forums/job-openings">Job Openings</a>
	                <a href="/forums/situations-wanted">Situations Wanted</a>
	                <a href="/forums/stealth-jobs">Stealth Jobs</a>
	                <a href="/jobs/voiceover-imaging-tracking">VO/Imaging/Tracking</a>
                </div>
                <div>
	                <h5><a href="/content/mobile/apps">Mobile Content</a></h5>
	                <a href="/content/mobile/iphoneapp">iPhone App</a>
	                <a href="/content/mobile/droidapp">Android App</a>
	                <a href="/content/mobile/windowsphoneapp">Windows Phone App</a>
	                <a href="/content/mobile/textalerts">Text Alerts</a>
	        	</div>        
            </td>
            <td valign="top" style="width:20%">
                <div>
	                <h5><a href="/forums">Forums</a></h5>
	                <a href="/forums/net-talk">Net Talk</a>
	                <a href="/forums/promo-marketing">Promo/Marketing</a>
	                <a href="/forums/internet-digital">Internet/Digital</a>
	                <a href="/forums/sales-mgmt">Sales &amp; Mgmt</a>
	                <a href="/forums/engineering-tech">Engineering/Tech</a>
	                <a href="/forums/research-doctor">Research Doctor</a>
            	</div>
            	 <div>
	                <h5>Social</h5>
	                <a href="https://www.facebook.com/all.access" target="_blank">AA on Facebook</a>
	                <a href="https://plus.google.com/114585762546396750222" rel="publisher" target="_blank">AA on Google+</a>
	                <a href="https://twitter.com/allaccess" target="_blank">AA on Twitter</a>
	        	</div> 
            </td>         
            <td valign="top" style="width:20%">
                <div>
	                <h5>Charts &amp; Data</h5>
	                <a href="/mediabase">Mediabase</a>
	                <a href="/mediabase">Song Charts</a>
	                <a href="/mediabase/q/report/formatAdds">Airplay Add Board</a>                
	                <a href="/rate-the-music">RateTheMusic</a>
	                <a href="/streetpulse">StreetPulse</a>
	                <a href="/big-champagne">Big Champagne</a>
	                <a href="/stock-index">Stock Index</a>
                </div>
                <div>
                	<h4><a rel="nofollow" target="_blank" href="http://www.songdish.com/?AffiliateId=909c3778-9d46-4c24-ae65-91cc087d665b">SongDish</a></h4>                
            	</div>
            </td>
            <td valign="top" style="width:21%">
	        	<div class="top-right-corner">	        	    
            	</div>
            </td>                
        </tr>
        <tr class="bottom">
            <td valign="top" style="width:19%">
                <div>
                	<h5><a href="/net-news">Net News</a></h5>
                	<a href="/net-news">Net News Home</a>
            	</div>
            	<div class="bottom-left-corner">
            		<h5><a href="/content/mobile/rss">RSS</a></h5>
            	</div>
            </td>
            <td valign="top" class="columns" style="width:20%">
                <div>
	                <h5>Columns</h5>
	                <a href="/power-player">Power Player</a>
	                <!--  <a href="/10-questions">10 Questions</a> -->
	                <a href="/pd-chronicles">PD Chronicles</a>
	                <!-- <a href="/pollack-media">Pollack Media</a>
	                <a href="/career">Career</a>
	                <a href="/sales-and-management">Sales &amp; Management</a>
	                <a href="/digital-technology">Digital Technology</a>
	                <a href="/morning-show-prep">Morning Show Prep</a> -->
	                <a href="/the-letter">The Letter</a>
            	</div>
            </td>
            <td valign="top" style="width:20%">
                <div>
	                <h5>Ratings</h5>
	                <a href="/nielsen">Nielsen</a>
	                <a href="/eastlan">Eastlan</a>
            	</div>
            </td>
            <td valign="top" style="width:20%">
                <div>
	                <h5>People</h5>
	                <a href="/industry-directory">Industry Directory</a>
	                <a href="/power-player">Power Player</a>
	                <!-- <a href="/10-questions">10 Questions</a> -->
	                <a href="/passport-approved">Passport Approved</a>
            	</div>
            </td>
            <td style="width:21%">
            	<div>
                	<h5><a href="https://music.allaccess.com">All Access Music</a></h5>
                </div>
            		
            </td>
        </tr>
    </table>
</div>

                    <div class="bottom ad">
                    	

<!-- aac_st_2_728v -->
<div id='div-gpt-ad-aac_st_2_728v' class="ad">
	<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-aac_st_2_728v');});</script>



</div>

                    </div>
                </div>
            </li>
            <li class="col-2">
                <div class="content">
                    <div class="contact-us_footer dark">
    <h5>How can we help you?</h5>
    <ul>
        <li><a href="/cdn-cgi/l/email-protection#4a2739222b3a250a2b26262b29292f393964292527">I have a comment/suggestion</a></li>
        <li><a href="/cdn-cgi/l/email-protection#2655474a435e474842435466474a4a4745454355550845494b1d4c42434850435466474a4a4745454355550845494b1d4b56474f414366474a4a4745454355550845494b1d56414f4a4a434866474a4a4745454355550845494b1d56554f4b494866474a4a4745454355550845494b1d545254474d4f4866474a4a4745454355550845494b195553444c4345521b7d674a4a6745454355550845494b7b06684352066843515506524f56">I have a tip for Net News</a></li>
        <li><a href="/cdn-cgi/l/email-protection#b3dec3d2c1c5dac0f3d2dfdfd2d0d0d6c0c09dd0dcde8cc0c6d1d9d6d0c78ee8f2dfdff2d0d0d6c0c09dd0dcdeee93f2d7c5d6c1c7dac0daddd493daddc2c6dac1ca">I'd like to advertise on the site</a></li>
        <li><a href="/cdn-cgi/l/email-protection#a1cbc5c4cfd7c4d3e1c0cdcdc0c2c2c4d2d28fc2cecc9ed2d4c3cbc4c2d59cfae0cdcde0c2c2c4d2d28fc2ceccfc81e3d4d2c8cfc4d2d281ced1d1ced3d5d4cfc8d5d8">I have a business opportunity</a></li>
        <li><a href="/cdn-cgi/l/email-protection#522231332026373e3e3d3c3712333e3e3331313721217c313d3f6d212730383731266f09133e3e1331313721217c313d3f0f721b3c36272126202b72163b203731263d202b72272236332637">I have an Industry Directory update</a></li>
        <li><a href="/cdn-cgi/l/email-protection#cebeadafbcbaaba2a2a1a0ab8eafa2a2afadadabbdbde0ada1a3f1bdbbaca4abadbaf3958fa2a28fadadabbdbde0ada1a393ee80a7aba2bdaba0e19cafbaa7a0a9bdeeada1bcbcabadbaa7a1a0">I have a Nielsen/Ratings correction</a></li>
        <li><a href="/cdn-cgi/l/email-protection#abd8dedbdbc4d9dfebcac7c7cac8c8ced8d885c8c4c6">I'm having trouble with the website</a></li>
        <li><a href="/cdn-cgi/l/email-protection#39544a5158495679585555585a5a5c4a4a175a5654">I'd like to contribute content</a></li>
    </ul>
    <h5>All Access Music Group</h5>
    <address>
        <ul>
            <li>24955 Pacific Coast Highway, C303</li>
            <li>Malibu, CA &nbsp; 90265</li>
            <li>310.457.6616 (P)</li>
            <li>310.457.8058 (F)</li>
        </ul>
    </address>
</div>

                </div>
            </li>
        </ul>
    </div>
    

    <div id="fine-print" class="dark">
        <ul>
            <li><a href="/">Home</a></li>
            <li>&bull;</li>
            <li><a href="/about-us">About Us</a></li>
            <li>&bull;</li>
            <li><a href="/staff">Our Staff</a></li>
            <li>&bull;</li>
            <li><a href="/contact-us">Contact Us</a></li>
            <li>&bull;</li>
            <li><a href="/privacy-policy">Privacy Policy</a></li>
            <li>&bull;</li>
            <li><a href="/terms-of-service">Terms of Service</a></li>
        </ul>
        <div>Copyright &copy; 2019 All Access Music Group. All rights reserved.</div>
    </div>
   
    <!-- "Widescreen" smart ads -->
    

    <div id="notice">
    <div class="close" title="Click here or press escape to close">X</div>
    <h2 id="notice-title"></h2>
    <h4 id="notice-subtitle"></h4>
    <div id="notice-details"></div>
    <div id="notice-debug-container">
        <a href="javascript:void(0);" id="notice-view-debug-link">View debug info</a>
        <fieldset>
            <legend>Debug Console</legend>
            <div id="notice-debug"></div>
        </fieldset>
    </div>
    <div id="notice-footer"></div>
    <div class="clearFix"></div>
</div>
<div class="clearFix"></div>


    

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/cache/js/ba/ba52f84edcd7adcae857f025dbd60547.js.pagespeed.jm.vFgZVyOjj-.js"></script>

    <script type="text/javascript">$(document).ready(function(){Ad_cycler.content['cycler0']=new Array();Ad_cycler.content['cycler0'][0]='\n<div class="ad">\n    <a href="http://www.musicmaster.com/?mmeCity1" onclick="$.get(\'/admin/api/Ad/trackClick/ar/7031/ap/14471\')" target="_blank"><img src="https://a3.allaccess.com/assets/ads/728x90/company/Music_Master.gif?1576090665" width="728" height="90"><'+'/a>\n    <img class="tracker" src="/site/api/Ad/trackImpression/ar/7031/ap/14471" style="display:none" border="0" height="1" width="1" alt="">\n<'+'/div>\n';Ad_cycler.content['cycler0'][1]='\n<div class="ad">\n    <a href="http://superadio.com/wp-content/uploads/2018/03/Nessa-with-Imaging-November-2019.mp3" onclick="$.get(\'/admin/api/Ad/trackClick/ar/8852/ap/14472\')" target="_blank"><img src="https://a3.allaccess.com/assets/ads/728x90/company/Superadio_Nessa_.png?1573170239" width="728" height="90"><'+'/a>\n    <img class="tracker" src="/site/api/Ad/trackImpression/ar/8852/ap/14472" style="display:none" border="0" height="1" width="1" alt="">\n<'+'/div>\n';Ad_cycler.content['cycler0'][2]='\n<div class="ad">\n    <a href="http://playiga.com/genre/rhythm/" onclick="$.get(\'/admin/api/Ad/trackClick/ar/9125/ap/14473\')" target="_blank"><img src="https://a2.allaccess.com/assets/ads/728x90/company/Interscope_Xmas19_Rhy_Multi_Part_2.gif?1576020949" width="728" height="90"><'+'/a>\n    <img class="tracker" src="/site/api/Ad/trackImpression/ar/9125/ap/14473" style="display:none" border="0" height="1" width="1" alt="">\n<'+'/div>\n';Ad_cycler.content['cycler0'][3]='\n<div class="ad">\n    <a href="https://www.premierenetworks.com/Pages/The-Odd-Couple-with-Chris-Broussard-Rob-Parker.aspx" onclick="$.get(\'/admin/api/Ad/trackClick/ar/9127/ap/14474\')" target="_blank"><img src="https://a1.allaccess.com/assets/ads/728x90/company/Premiere_Odd_Couple_.jpg?1576008080" width="728" height="90"><'+'/a>\n    <img class="tracker" src="/site/api/Ad/trackImpression/ar/9127/ap/14474" style="display:none" border="0" height="1" width="1" alt="">\n<'+'/div>\n';Ad_cycler.content['cycler0'][4]='\n<div class="ad">\n    <a href="https://ramseymedia.com/syndicate?utm_source=all_access&utm_medium=digital_broadcast&utm_content=3rd_largest_2019&utm_term=broadcast_bu&utm_campaign=the_dave_ramsey_show" onclick="$.get(\'/admin/api/Ad/trackClick/ar/8492/ap/14475\')" target="_blank"><img src="https://a0.allaccess.com/assets/ads/728x90/company/Dave_Ramsey_Show_3rd_largest_.jpg?1554138965" width="728" height="90"><'+'/a>\n    <img class="tracker" src="/site/api/Ad/trackImpression/ar/8492/ap/14475" style="display:none" border="0" height="1" width="1" alt="">\n<'+'/div>\n';Ad_cycler.startCycler('cycler0');Ad_cycler.current['cycler0']=0;});</script>
    
    
	<div class="overlay" id="overlay">	
		<img src="https://clients.allaccess.com/I/in-de-goot/overlay1.jpg" alt="" width="900" height="500" usemap="#Map" border="0"/>
 <map name="Map">
      <area shape="rect" coords="7,-3,917,498" href="javascript:$.modal.close();" alt="Close window" title="Close window">
    </map>
		<img class="tracker" src="/site/api/Ad/trackImpression3/ap/194" style="display:none" border="0" height="1" width="1" alt="">				
	</div>
	<script type="text/javascript">$('#overlay').modal({overlayId:'simplemodal-custom-overlay',containerId:'simplemodal-custom-container'});</script>
	
   

    
    <div style="display:none;height:0">
        
        <div id="postload_0-loader">

	
	<div class="sidebarShareThis vertical">
		<div class="st-custom-button" data-network="facebook">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
		  	<g>
		    	<path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path>
		  	</g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="twitter">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="linkedin">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="email">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m33.4 13.4v-3.4l-13.4 8.4-13.4-8.4v3.4l13.4 8.2z m0-6.8q1.3 0 2.3 1.1t0.9 2.3v20q0 1.3-0.9 2.3t-2.3 1.1h-26.8q-1.3 0-2.3-1.1t-0.9-2.3v-20q0-1.3 0.9-2.3t2.3-1.1h26.8z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="sharethis">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
	</div>
	
	
	
	

	
	
	
	
</div>
        <script>$(document).ready(function(){setTimeout("$('#postload_0-loader script').remove();$('#postload_0').append($('#postload_0-loader'));",50);});</script>
        
        <div id="postload_1-loader">

	
	
	
	<div class="socialBar">
	<div class="sidebarShareThis horizontal">
		<div class="st-custom-button" data-network="facebook">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
		  	<g>
		    	<path d="m21.7 16.7h5v5h-5v11.6h-5v-11.6h-5v-5h5v-2.1c0-2 0.6-4.5 1.8-5.9 1.3-1.3 2.8-2 4.7-2h3.5v5h-3.5c-0.9 0-1.5 0.6-1.5 1.5v3.5z"></path>
		  	</g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="twitter">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m31.5 11.7c1.3-0.8 2.2-2 2.7-3.4-1.4 0.7-2.7 1.2-4 1.4-1.1-1.2-2.6-1.9-4.4-1.9-1.7 0-3.2 0.6-4.4 1.8-1.2 1.2-1.8 2.7-1.8 4.4 0 0.5 0.1 0.9 0.2 1.3-5.1-0.1-9.4-2.3-12.7-6.4-0.6 1-0.9 2.1-0.9 3.1 0 2.2 1 3.9 2.8 5.2-1.1-0.1-2-0.4-2.8-0.8 0 1.5 0.5 2.8 1.4 4 0.9 1.1 2.1 1.8 3.5 2.1-0.5 0.1-1 0.2-1.6 0.2-0.5 0-0.9 0-1.1-0.1 0.4 1.2 1.1 2.3 2.1 3 1.1 0.8 2.3 1.2 3.6 1.3-2.2 1.7-4.7 2.6-7.6 2.6-0.7 0-1.2 0-1.5-0.1 2.8 1.9 6 2.8 9.5 2.8 3.5 0 6.7-0.9 9.4-2.7 2.8-1.8 4.8-4.1 6.1-6.7 1.3-2.6 1.9-5.3 1.9-8.1v-0.8c1.3-0.9 2.3-2 3.1-3.2-1.1 0.5-2.3 0.8-3.5 1z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="linkedin">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
  		<div class="st-custom-button" data-network="email">
		  	<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
			  <g>
			    <path d="m33.4 13.4v-3.4l-13.4 8.4-13.4-8.4v3.4l13.4 8.2z m0-6.8q1.3 0 2.3 1.1t0.9 2.3v20q0 1.3-0.9 2.3t-2.3 1.1h-26.8q-1.3 0-2.3-1.1t-0.9-2.3v-20q0-1.3 0.9-2.3t2.3-1.1h26.8z"></path>
			  </g>
			</svg>
			<span class="count"></span>
  		</div>
	</div>
	</div>
	

	
	
	
	
</div>
        <script>$(document).ready(function(){setTimeout("$('#postload_1-loader script').remove();$('#postload_1').append($('#postload_1-loader'));",50);});</script>
        
    </div>
    
    
    
    
   	
   	
		
	
	
	
	
		
	
	
	

	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"591789ccbd","applicationID":"225917638","transactionName":"YV0DYkoAC0BZAk1dV1gXNERRThZaTAQWXVZSXRkYSAkV","queueTime":0,"applicationTime":89,"atts":"TRoAFAIaGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- 0.055 s :: web8-prd :: false -->